五条均线黏合 的选股公式

血流麻将 2019-06-04 00:01200http://www.stockmoe.com/admin

五条均线黏合(5、10、20、30、60日)的选股公式。

股旁网解答:

N:=1;
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
M3:=MA(CLOSE,20);
M4:=MA(CLOSE,30);
M5:=MA(CLOSE,60);
Y1:=MAX(MAX(MAX(MAX(M1,M2),M3),M4),M5);
X1:=MIN(MIN(MIN(MIN(M1,M2),M3),M4),M5);
黏合:(Y1/X1-1)*100<N;

美国强力球_体彩七星彩:五条均线黏合 的选股公式

Copyright © 2002-2017 美国强力球_体彩七星彩 版权所有 备案号:鄂ICP备12013452号-2 鄂公网安备61032703000314